Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> CCSend W7, ComController Window 7
post Apr 15 2011, 06:21 AM
Post #1

Be nice to me, I am new.

Group: New Members
Posts: 1
Joined: 15-April 11
Member No.: 14,210
Card: Avermedia DVB-t

I used ComController for three years on my XP box firing it from a batch file triggered by my WinTV ini file. It worked great.

I just upgraded everything to W7 64 and of course it didn't like the version I had. I downloaded the new version and loaded my library and viloa it worked in test mode. I tried my batch file and got nothing, it fires but my plasma doesn't turn off. I have run it from a dos window and same thing, it says it finds the slot and sends the file but the plasma doesn't turn off. I tried the start and stop ComController from ccsend as noted but I don't see any changes to ComController.

FYI:I didn't get any new clues from the CCSend help thread.

Any help would be appreciated.


Karl huh.gif
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 8th April 2020 - 09:12 PM